Excel’de Formül Yazma, Formül Nasıl Oluşturulur Nasıl Yazılır

Sponsorlu Bağlantılar

Formüller, çalışma sayfanızdaki değerler üzerinden hesaplama yapan denklemlerdir. Formül, eşittir imiyle (=) başlar. Örneğin, aşağıdaki formül 2 ile 3’ü çarpar ve sonucu 5 ile toplar.

=5+2*3

– Basit bir formül oluşturma: =128+345

– Başvuru veya ad içeren formül oluşturma: =A1+23

– Fonksiyon içeren formül oluşturma: =ORTALAMA(A1:B4)

– İç içe geçen fonksiyonlar içeren formül oluşturma: =EĞER(ORTALAMA(F2:F5)>50, TOPLA(G2:G5),0)

Sponsorlu Bağlantılar
Sponsorlu Bağlantılar

paylaş:

Yorum Yap